收不到来自联系人的电子邮件
适用产品
Windows Live Hotmail
问题描述/适用情况
收不到来自您熟悉的人发出的电子邮件
原因
如果收不到来自您熟悉的人发出的电子邮件,则可能是“垃圾邮件”过滤器或“阻止发件人”列表阻止了邮件。
解决方案
- 使用Windows Live ID登录到 Windows Live Hotmail 网站。
- 在页面的右上角,单击“选项”,然后单击“更多选项”。
a) 检查“垃圾邮件”过滤器和文件夹
- 在“垃圾邮件”下,单击“过滤器及确认”。
- 在“选择垃圾邮件过滤器”下,选择所需的保护级别。如果已设置为“专用”级别,那么发件人不在“联系人”列表或“允许发件人”列表中的邮件会被发送到“垃圾邮件”文件夹。
- 单击“邮件”图标 。
- 在“垃圾邮件”文件夹中,选择您要发送到“收件箱”中的邮件,然后在阅读窗格中单击“允许发件人”。

b) 检查“阻止发件人”列表
- 在页面的右上角,单击“选项”,然后单击“更多选项”。
- 在“垃圾邮件”下,单击“允许和阻止发件人”。
- 单击“阻止发件人”。
- 在“阻止发件人”列表中,选择您希望接收其所发邮件的名称或域 (电子邮件地址中 @ 符号后面的部分,如 msn 或 hotmail。) ,然后单击“从列表中删除”。

使用中遇到别的问题
可以联系微软MSN客服(http://support.live.com)或爬一下论坛(http://forum.livetome.cn) 找找有没有好的解决方案。或者发帖求助。