收到有关需要输入国家或地区及出生年份的提示
适用产品
Windows Live ID
问题描述
收到有关需要输入国家或地区及出生年份的提示
原因
有些 Windows Live ID 站点和服务将要求您输入您所在的国家或地区以及出生年份。其原因在于,这些站点需要上述信息来确定您是否是孩子(在这个国家或地区,孩子需要得到父母的同意才能访问此网站)。
解决方案
如果您认为有人已使用您的 Windows Live ID 登录,您应当采取下列措施确保您的帐户安全或找回您的帐户:
若要详细了解根据年龄同意访问站点方面的信息,请参阅下列关于“根据年龄授权”主题。
关于“根据年龄授权”
一些市场(比如中国大陆地区) 暂时不提供此功能。
- 某些 Windows Live ID 站点和服务要求用户在注册时提供出生日期。孩子如果没有得到成人 的许可,将不得注册这些站点。如果您是成人,您可以管理您孩子的权限。
- 家长可以查看或编辑孩子的帐户信息并管理其帐户的权限级别。家长也可以选择停止管理孩子的帐户或取消孩子的帐户。
- 孩子可以创建 Windows Live ID ,但是在没有得到成人的许可之前不能使用该 Windows Live ID。
- 孩子提供给 Microsoft 的任何信息仅用于个性化其联机服务和在 Microsoft 联机隐私声明要点中说明的用途。
孩子的 Windows Live ID 具有两种权限级别:
- “完全权限”允许孩子使用诸如 Messenger 和 Windows Live Hotmail 服务,这些服务可以让他们与其他联机用户和 Microsoft 共享个人信息。
- “受限权限”,限制您的孩子使用允许与其他联机用户共享个人信息的服务。但是您的孩子仍可以与 Microsoft 共享个人信息。
如果您孩子的帐户可能没有出现在“管理孩子的帐户”区域中,原因可能如下:
您的孩子在过去的 180 天内没有使用该帐户,造成帐户被删除。您的孩子需要创建新 Windows Live ID。
注意
如果存在以下情况,我们可能无法帮助您重置您的密码:
- 您在创建帐户时没有提供任何信息,或者提供的信息不准确。
- 您记不起您的帐户的任何信息。
- 帐户信息与您向我们提供的验证信息不匹配。
- 您未在表单中提供足够的信息供我们验证帐户的所有者关系。例如,仅凭您的姓名和电子邮件地址不能确定您拥有该帐户。
- 请稍候,我们的支持团队将在最多 24 小时内予以答复。
- 若要提交隐私方面的问题,请填写 Microsoft 联机隐私反馈表单。
使用中遇到别的问题
可以联系微软MSN客服(http://support.live.com)或爬一下论坛(http://forum.livetome.cn)
找找有没有好的解决方案。或者发帖求助。